Per rispondere alle discussioni e partecipare al forum ACCEDI oppure ISCRIVITI !

« precedente | successivo »
Pagine: [1]   Vai Giù
0 Utenti e 1 Visitatore stanno guardando questo topic.
Autore Topic:

Bug nel rispondere ad un topic usando Opera

(Letto 966 volte)

Bug nel rispondere ad un topic usando Opera

« del: 20 Gennaio 2012, 04:06:42 »

Non so dove postarlo quindi lo scrivo qui, ma rispondendo ad un topic con opera 11.60 i tasti "post" "anteprima" e "salva bozza" non ci sono, e la casella di testo dove scrivere non ha il lato destro visibile, come se fosse più lunga del frame che la contiene.

Loggato


Per aspera ad astra!

Alfaleffo

  • Photo Expert
  • CSI-6
  • Consigliere
  • *
  • Mi piace = 30
  • Offline Offline
  • Sesso: Maschile
  • Residenza: Roma
  • Posts: 570
  • Naso Magister Erat

Re: Bug nel rispondere ad un topic usando Opera

« Risposta #1 del: 21 Gennaio 2012, 17:45:06 »

Citato da: Alfaleph il 20 Gennaio 2012, 04:06:42

Non so dove postarlo quindi lo scrivo qui, ma rispondendo ad un topic con opera 11.60 i tasti "post" "anteprima" e "salva bozza" non ci sono, e la casella di testo dove scrivere non ha il lato destro visibile, come se fosse più lunga del frame che la contiene.

l'avevo già segnalato al capo, ma non caga noi poveri operaniani Cheesy

C'è un rimedio parziale, nell'attesa che sunbeam dia una sistemata. Usa il tasto TAB (quello sopra al blocco maiuscole) quando sei nel messaggio e ti porta nella finestra i tasti per salvare.

P.

Loggato

Poncho

  • SI-Reliable User
  • Grafomane
  • *
  • Mi piace = 80
  • Offline Offline
  • Posts: 856

Re: Bug nel rispondere ad un topic usando Opera

« Risposta #2 del: 22 Gennaio 2012, 23:00:36 »

Pare non si connetta dal 15 gennaio...
Che abbia ridissotterrato il preservativo di guerra?

Loggato


- Vuoi informazioni sui miei corsi di seduzione? -
- Vuoi mandarmi un   messaggio? -
- Per richieste di moderazione clicca QUI -

TermYnator

  • Gran Maestro
  • Administrator
  • Guru della penna
  • *
  • Mi piace = 1687
  • Offline Offline
  • Sesso: Maschile
  • Età: 55
  • Residenza: Toscana
  • Posts: 10003

Re: Bug nel rispondere ad un topic usando Opera

« Risposta #3 del: 22 Gennaio 2012, 23:38:38 »

Citato da: Poncho il 21 Gennaio 2012, 17:45:06

l'avevo già segnalato al capo, ma non caga noi poveri operaniani Cheesy

C'è un rimedio parziale, nell'attesa che sunbeam dia una sistemata. Usa il tasto TAB (quello sopra al blocco maiuscole) quando sei nel messaggio e ti porta nella finestra i tasti per salvare.

P.

Raga! ci penso io per i problemi tecnici! Wink vi dico come risolvere in 2 passi!

1) tasto destro in una parte a caso della pagina(mentre siete sul forum)>Modifica le preferenze per questo sito
2)Nella scheda "Rete" selezionate il menu a tendina in corrispondenza di "Identificazione del browser" e cliccate su "mascherati da internet explorer" poi su ok.

Ora provate a rispondere! Wink

Loggato

RedCode19

  • Cacasenno
  • *
  • Mi piace = 1
  • Offline Offline
  • Posts: 22

Re: Bug nel rispondere ad un topic usando Opera

« Risposta #4 del: 24 Gennaio 2012, 22:54:15 »

Stavo a scià!

Loggato


"Sunbeam: il porco per antonomasia." -TermYnator
"Mai sottovalutare la stupidità femminile." -ex ragazza

SunBeam

  • SI-Creators
  • Vate del calamaio
  • *
  • Mi piace = 329
  • Offline Offline
  • Sesso: Maschile
  • Residenza: Monte di Venere
  • Posts: 4866
  • WWW

Re: Bug nel rispondere ad un topic usando Opera

« Risposta #5 del: 24 Gennaio 2012, 22:56:38 »

Citato da: SunBeam il 24 Gennaio 2012, 22:54:15

Stavo a scià!

sesese...  Grin

Loggato


- Vuoi informazioni sui miei corsi di seduzione? -
- Vuoi mandarmi un   messaggio? -
- Per richieste di moderazione clicca QUI -

TermYnator

  • Gran Maestro
  • Administrator
  • Guru della penna
  • *
  • Mi piace = 1687
  • Offline Offline
  • Sesso: Maschile
  • Età: 55
  • Residenza: Toscana
  • Posts: 10003
Pagine: [1]   Vai Su
« precedente | successivo »
Salta a: